Amplivox
PC850 Automatic Audiometer
Operating Manual

(Audibase Software Version 5.4)

(Applies from serial number 22966 onwards)

Amplivox Ltd
29-30 Station Approach
Kidlington
Oxford OX5 1JD
UK

Tel: +44 (0)1865 842411
Fax: +44 (0)1865 841853
sales@amplivox.ltd.uk
www.amplivox.ltd.uk
## Contents

1 Introduction
   1.1 Intended Applications 3
   1.2 Unpacking 3
   1.3 Warranty Card (UK Customers Only) 3
   1.4 Standard Contents 3
   1.5 Optional Accessories 3

2 Important Safety Instructions
   2.1 Precautions 4
   2.2 Electromagnetic Compatibility (EMC) Considerations 4
   2.3 Mains Supply Operation 4
   2.4 Audiometer Connections 5
   2.5 Connection to a Computer 5

3 Using the Audiometer (General)
   3.1 Switching the Audiometer On and Off 6
   3.2 Testing the Patient Response Switch 6
   3.3 Testing the Talkover Function 6
   3.4 Audiometry preparation and ambient conditions 6

4 Using the Audiometer (Automatic Testing)
   4.1 Introduction 7
   4.2 Test Types Available 7
   4.3 Performing a Test 8
   4.4 Options Available to Set-up & Control an Automatic Test 14
   4.5 Error Handling & Troubleshooting 15

5 Using the Audiometer (Manual Testing)
   5.1 Audiometer display 18
   5.2 Audiometer controls 19
   5.3 Threshold Retention Function 20
   5.4 Saving audiograms in internal memory 20
   5.5 Loading audiograms from internal memory 20
   5.6 Data transfer to Amplivox Audibase 20
   5.7 Suggested Sequence of Operation and Test Procedure 21

6 Specification
   6.1 Output data 22
   6.2 Physical Data 22
   6.3 Equipment classification 22

7 Symbols 23

8 Technical Information 23

9 Routine Maintenance
   9.1 Audiometer maintenance 24
   9.2 Transducer maintenance 24
   9.3 Mains adapter maintenance 24

10 Instrument Storage and Transportation 24

11 Calibration and Repair of the Instrument 25

12 Guarantee 25

13 Ordering Consumables and Accessories 25

14 Disposal Information 26

Appendix 1 - EMC Guidance & Manufacturer's Declaration 27

Appendix 2 - Use with Non-medical Electrical Equipment 30
1 Introduction

1.1 Intended Applications

Thank you for purchasing an Amplivox audiometer. The Amplivox PC850 is an air-conduction screening audiometer that is designed for use by audiologists and occupational health practitioners. Its primary use is as an automatic audiometer (interfacing to and launched from the Amplivox Audibase PC software). However it may also be used as a “standalone” manual audiometer that can save the results of up to 12 tests. These tests may then be transferred to Audibase at a later stage.

Audibase allows electronic storage of audiometric test records on a PC, application of audiogram categorisation schemes, printing of audiograms and data exchange with other PC applications.

The audiometer is not intended for use to determine the full extent and scope of a patient’s hearing deficiency.

1.2 Unpacking

Open the shipping carton and carefully remove all the equipment. Check against the delivery note that all the accessories ordered have been included with your audiometer. If anything is missing, please contact Amplivox Customer Support on +44(0)1865 842411, email: sales@amplivox.ltd.uk. If you have purchased from a distributor you should contact them directly.

Please retain the shipping carton and packing materials as the audiometer will need calibrating on an annual basis and should be returned to Amplivox in its original shipping carton.

1.3 Warranty Card (UK Customers Only)

Please complete the enclosed warranty registration card and return it to Amplivox. This will enable us to register your purchase, to deal with any enquiries you have and assist us in providing you with technical support.

1.4 Standard Contents

- Amplivox PC850 Audiometer
- Patient response switch
- Mains adaptor, see 2.3
- Calibration certificate
- Software installation disk
- Audiometric headset & leads
- USB cable to connect to PC
- Operating manual & guide
- Carrying case
- Password certificate

1.5 Optional Accessories

- Audiogram cards
- Audiocups (noise reducing earphone enclosures)
- Spare USB cable

2 Important Safety Instructions

The Amplivox PC850 audiometer must be used only by practitioners qualified to perform audiometric tests. It is intended for use as a screening tool.
2.1 Precautions

READ THIS OPERATING MANUAL BEFORE ATTEMPTING TO USE THE INSTRUMENT

To comply with the standards IEC 60601-1 for safety and IEC 60601-1-2 for EMC the audiometer is designed to be used only with the medically-approved mains adapter supplied, which is specified as part of the equipment. **Do not use any other type of mains adapter with this instrument. Refer to Section 13 for the stock number of the adapter.**

The audiometer is for indoor use only and should be used only as described in this manual.

The transducers supplied with the audiometer are specifically calibrated with it; if these transducers are changed calibration will be required.

Do not immerse the unit in any fluids. See Section 9 of this manual for the proper cleaning procedure for the instrument and its accessories.

Do not use the instrument in an oxygen-rich environment or in the presence of a flammable anaesthetic mixture or other flammable agents.

Do not drop or otherwise impact this instrument. If the instrument is dropped or damaged, return it to the manufacturer for repair and/or calibration. Do not use the instrument if any damage is suspected.

The instrument must be stored and used within the specified temperature, pressure and humidity ranges (see Sections 8 and 10).

Do not attempt to open, modify or service the instrument. Return the instrument to the manufacturer or distributor for all repair and servicing requirements. Opening the instrument will void the warranty.

2.2 Electromagnetic Compatibility (EMC) Considerations

Medical electrical equipment needs special precautions regarding EMC and needs to be installed and put into service according to the EMC information provided in Appendix 1. This provides guidance on the electromagnetic environment in which to operate the instrument.

Portable and mobile radio-frequency (RF) communications equipment can affect medical electrical equipment. The instrument should not be used adjacent to or stacked with other equipment; if this is necessary the instrument should be observed to verify normal operation.

2.3 Mains Supply Operation

The audiometer is designed for continuous operation and is powered by a mains adapter which is supplied, and specified as part of the equipment. If a replacement is required, please contact your Amplivox distributor.

All other connections must be made **before** connecting the output lead from the adapter into the POWER input socket on the back of the audiometer. Switch on the mains supply - the indicator on the adapter and the POWER indicator on the audiometer will both illuminate green, showing that the instrument is ready for use.
The output from mains adapter is fitted with electronic circuit protection. In case of overload the adapter will shut down and the indicator will be extinguished. When the fault is cleared the adapter will operate as normal.

The input is to the mains adapter is protected with a non-replaceable fuse. If this fails the adapter will not operate.

The mains adapter is the mains disconnect device and therefore the audiometer should be positioned such that easy access to the mains adapter is possible.

If a replacement mains adapter is required, please contact Amplivox or your Amplivox distributor.

### 2.4 Audiometer Connections

All the relevant accessory terminals and connections are labelled to ensure correct identification and connection as follows:

<table>
<thead>
<tr>
<th>Socket Label</th>
<th>Socket Type</th>
<th>Colour Code</th>
<th>Connected Part</th>
<th>Notes</th>
</tr>
</thead>
<tbody>
<tr>
<td>RIGHT LEFT</td>
<td>6.3mm jack 6.3mm jack</td>
<td>Red Blue</td>
<td>Air conduction headset *</td>
<td></td>
</tr>
<tr>
<td>N/A</td>
<td>RJ12 socket (6-way)</td>
<td></td>
<td>Reserved port; Amplivox diagnostic use only</td>
<td>See below</td>
</tr>
<tr>
<td>USB</td>
<td>USB Connector Type B</td>
<td></td>
<td>Computer (via USB port)</td>
<td>See 2.5</td>
</tr>
<tr>
<td>N/A</td>
<td>6 pin mini DIN</td>
<td></td>
<td>Reserved port; Amplivox diagnostic use only</td>
<td>See below</td>
</tr>
<tr>
<td>POWER</td>
<td>2.5mm power jack</td>
<td></td>
<td>Mains AC/DC Adapter *</td>
<td></td>
</tr>
<tr>
<td>RESPONSE</td>
<td>6.3mm jack</td>
<td>Black</td>
<td>Patient Response Switch *</td>
<td></td>
</tr>
</tbody>
</table>

The relevant part numbers are indicated in Section 13

**Note regarding the RJ12 & 6-pin mini DIN sockets:**
These are restricted sockets for service and repair use only. No user access is permitted.

For connected parts marked * only connect the accessories supplied with the instrument or supplied by Amplivox or an Amplivox distributor. These parts have been tested for use with the Amplivox PC850 Audiometer for compliance with the standards IEC 60601-1 and IEC 60601-1-2. The use of accessories other than those specified may compromise compliance with these standards. For other sockets refer to Appendix 2.

### 2.5 Connection to a Computer

Refer to Appendix 2 for important information regarding the connection of non-medical electrical equipment to medical electrical equipment
The audiometer is supplied with PC-based software (including the Amplivox Audibase application) which enables automatic testing to be conducted via the PC with the transfer of audiometric test results for storage and analysis. You must use the designated USB cable which is supplied with this option.

3 Using the Audiometer (General)

3.1 Switching the Audiometer On and Off

Press and briefly hold the ON switch situated on the back panel. No warm-up time is required. To switch off, press and hold the MENU key followed by the YES (RIGHT) key and then release both.

3.2 Testing the Patient Response Switch

Press the patient response switch and the indicator labelled RESPONSE (above and to the right of the display) will illuminate.

3.3 Testing the Talkover Function

To communicate with the patient hold down the TALKOVER key to route the operator’s voice from the front panel microphone to the headset; the level is adjusted with the SIGNAL keys.

3.4 Audiometry preparation and ambient conditions

Refer to the various audiometric standards and other relevant publications for guidance on audiometric testing.

Audiometric testing should always be performed in quiet conditions (e.g. a quiet room or an acoustic booth). The optional Audiocups can provide an additional level of isolation from ambient noise. For further explanation on permissible ambient noise levels, please refer to the standard ISO6189.

3.5 Test system arrangement

The schematic diagram below shows a typical example of the use of audiometric test equipment. The audiometer is located on the desk of a seated operator as shown.
The patient is seated in front of the desk facing away from the operator. The patient wears a headset (see Section 3.6) and responds to test stimuli by use of a hand-held switch which is also connected to the instrument.

### 3.6 Headset

The headset must be fitted by a qualified person to ensure a proper seal and a comfortable fit. The leads from the headset are connected to the instrument and the headset is then fitted to the patient.

### 4 Using the Audiometer (Automatic Testing)

#### 4.1 Introduction

Before the PC850 can be used as an automatic audiometer, the operating software and the Audibase application must be installed and registered on the connected PC. Refer to the relevant section of the Audibase operating manual for details of this operation.

On start-up the display will show the following default setting:

<table>
<thead>
<tr>
<th>SIGNAL dBHL</th>
<th>FREQUENCY Hz</th>
</tr>
</thead>
<tbody>
<tr>
<td>30dB</td>
<td>1kHz</td>
</tr>
<tr>
<td>&lt; &gt;</td>
<td>&lt; &gt;</td>
</tr>
</tbody>
</table>

This indicates that the audiometer is now ready to be used for automatic testing which is initiated by Audibase and controlled by the PC850 software.

#### 4.2 Test Types Available

##### 4.2.1 Computer Test

This is a method of automatic audiometry based on the Hughson and Westlake method and undertaken automatically by the instrument. The level is increased in 5dB steps until a response is obtained from the patient and decreased in 10 dB steps until no response occurs. The process is repeated until, depending upon the criteria selected for recording a threshold (see Section 4.4), the instrument will record a threshold at that particular frequency. The PC850 then continues to the next test frequency and so on to complete the test on both ears. When completed the test data is transferred to Audibase.

##### 4.2.2 Bekesy Test

This is a method of automatic audiometry devised by Von Bekesy (1947) using pure tone stimuli to track auditory thresholds.

This application is known as discrete frequency Bekesy testing and the principle behind the test is that the patient adjusts the presented level according to his hearing threshold. The decibel level decreases when the patient presses the response switch upon hearing the presented tone. Conversely when the patient can no longer hear the presented tone, he will release the response switch therefore allowing the level to increase until the presented tone is heard again. The level changes are in 2.5dB steps.
When a number of these "peaks" and "valleys" have been consistently performed, the PC850 will calculate an average to the nearest dB and display this as the hearing threshold for that particular frequency. The PC850 then continues to the next test frequency and so on to complete the test on both ears.

4.2.3 Single Frequency Test

The PC850 provides the facility to repeat a test at a specified single frequency and add the results into the overall audiogram result. This feature is useful for situations where one particular frequency has proved problematic.

4.2.4 Mixed-mode Test (insert manual readings)

This allows manual testing of any frequencies when an automatic test has been unable to determine a threshold. The combined results are then transferred to Audibase.

4.2.5 Manual Test (upload manual readings)

While not strictly an “automatic” test, this allows the operator to use the PC850 software to transfer to Audibase the results of a previous manual test. These could be either the “retained thresholds” (see Section 5.3) or the thresholds stored in one of the internal memory locations of the audiometer (see Section 5.4). The audiometric data is transferred to Audibase in the same way as that for an automatic test.

4.3 Performing a Test

4.3.1 Preparation

Refer to the various audiometric standards and other relevant publications for guidance on audiometric testing, and the information in Section 3 for preparing the audiometer.

4.3.2 Instructions to the Patient

The patient is typically given the following instructions:

- In the case of Manual or Computer testing – “press and then release the response switch when a tone is heard”
- In the case of Bekesy testing – “press and hold the response switch when a series of pulses are heard, and release when the pulses are no longer heard”

4.3.3 Initiating a Test

Before starting an automatic test it is important to clear any current test readings from the audiometer (typically these would be retained thresholds from a previous manual test – see Section 5.3). Refer to Section 5.2.2 for details of clearing a test. If this is not done then dealing with any error conditions could become problematic.

Start the Audibase application, and with reference to the user manual either establish a new a patient, or access and display details of an existing patient. Use the left mouse button to click on the Test icon in the Audibase toolbar.
Alternatively use the Test > Launch Test” drop-down menu selection at the top of the Audibase window.

A new window will open for the PC850 software and the most recent audiogram stored in Audibase for the patient is transferred and displayed in the PC850 window as previous data.

4.3.4 Running a Test

The test type previously used is remembered and the following dialogue box will be displayed:

4.3.4.1 Running the Previous Test Type

To run the same type of test with the same options as previously used simply click “Yes” and the test will commence as previously run (refer to Sections 4.3.5 to 4.3.9). The “Run selected test” icon will change to that shown below.

Assuming that an automatic test is in use, the serial number of the connected audiometer is shown at the bottom right of the PC850 window and the status message “Running test” is displayed at the bottom left. Additionally, the message “Linked” is shown on the display of the audiometer.
To view the traces of the presented tones select the “Show test detail” icon:

Alternatively use the “View > Detail” drop-down menu option.

To view the audiogram thresholds select the “Show Audiogram” icon:

Alternatively use the “View > Audiogram” drop-down menu option.

If thresholds are established at all of the selected test frequencies then these thresholds will automatically be transferred back to Audibase, the PC850 software will close and the Audibase screen displayed. Refer to Section 4.5 for dealing with errors.

Remember to “save” the data in Audibase to store it in the database (refer to the Audibase operating manual). If the data is not to be stored then the “Edit > Cancel Insert/Edit” menu option in Audibase is used to discard it, or click the cancel insert/edit button on the Audibase toolbar

When data is saved in Audibase a further dialogue box appears similar to that shown below. This displays the hearing level categorisation and provides an opportunity for the operator to enter a recall period for the patient.

![Recall Dialogue Box]

Enter the appropriate recall period from the drop-down options and click on “OK” to confirm saving of the data. Clicking on “Cancel” will cancel the save operation and discard the data.

Users should remain aware that it is possible to modify audiometric test results transferred into Audibase as long as they have not been saved. Refer to the Audibase manual for details.

### 4.3.4.2 Changing the Test Type or Other Options

If an alternative test is required, or if the configuration options are to be modified click “No” which will close the dialogue box and allow alternative options to be selected. Refer to Sections 4.3.5 to 4.3.9 and Section 4.4 as appropriate for additional guidance.

### 4.3.4.3 Using the Talkover Function

If the TALKOVER key is pressed while an automatic test is in progress the test will be paused with a dialogue box displayed as below.
After any necessary instruction is given to the patient and the TALKOVER key is released, the operator can choose to stop the test (“Abort”), retry the frequency that was being tested when the TALKOVER key was pressed (“Retry”), or skip the frequency that was being tested and move on to the next frequency (“Ignore”).

4.3.5 Computer Testing

Use the audiometer controls to clear any current test readings (retained thresholds). Refer to Section 5.2.2.

Click the Computer test icon (the icon will then be highlighted)

Alternatively use the “Test > Computer” drop-down menu selection at the top of the PC850 window.

To run a Computer test click the “Run selected test” icon.

and confirm the operation by clicking “Yes” in the Run Test dialogue box.

The Computer test will run according to the test options selected (see Section 4.4) with the test status indicated at the bottom left of the PC850 window.

In Computer mode the time available for the patient to respond is from the point the tone is presented to the beginning of the next presented tone (approximately 2.3 seconds maximum). If a response is made within this time period a random delay is then added to the time until the next tone is presented.

The test will proceed and conclude as described in Section 4.3.4. Remember to “save” the data in Audibase to retain it in the database or “Cancel Insert/Edit” if the data is to be discarded (refer to the Audibase operating manual).

4.3.6 Bekesy Testing

Use the audiometer controls to clear any current test readings (retained thresholds). Refer to Section 5.2.2.

Click the Bekesy test icon (the icon will then be highlighted)
Alternatively use the “Test > Bekesy” drop-down menu selection at the top of the PC850 window.

To run a Bekesy test click the “Run selected test” icon.

and confirm the operation by clicking “Yes” in the Run Test dialogue box.

The Bekesy test will run according to the test options selected (see Section 4.4) with the test status indicated at the bottom left of the PC850 window.

The time available for the patient to respond in Bekesy mode is from the point the tone is presented until the point when the next tone in the sequence is presented.

The test will proceed and conclude as described in Section 4.3.4. Remember to “save” the data in Audibase to retain it in the database or “Cancel Insert/Edit” if the data is to be discarded (refer to the Audibase operating manual).

4.3.7 Single Frequency Testing

This option allows an automatic test at a single frequency to be repeated, for example if the full automatic test has been unable to record a threshold.

Use the “Test > One freq. test” drop-down menu selection at the top of the PC850 window to select the single frequency from those available for testing.

An automatic test at that frequency will be performed and the test will proceed and conclude as described in Section 4.3.4. Remember to “save” the data in Audibase to retain it in the database or “Cancel Insert/Edit” if the data is to be discarded (refer to the Audibase operating manual).

4.3.8 Mixed-mode Testing

This allows manual readings to be inserted at frequencies at which an automatic test has been unable to establish a threshold. In these circumstances the automatic test would finish with the following dialogue box displayed:

Click “OK” and note the frequencies at which thresholds were not established.

Return to the audiometer and use it to manually determine thresholds at these frequencies (refer to Section 5). It will be easier to do this if any previous displayed results (the “retained thresholds”) have been cleared (see Section 5.2.2).
When the required manual test results have been established on the audiometer click the “Select insert manual readings” icon (the icon will then be highlighted).

Alternatively use the “Test > Mixed” drop-down menu selection at the top of the PC850 window.

To transfer the combined thresholds to Audibase click the “Run selected test” icon.

and confirm the operation by clicking “Yes” in the Run Test dialogue box. A further dialogue box will open.

In this case leave “Current readings” selected, click on OK, and the combined data will be transferred to Audibase. The PC850 window will then close. Remember to “save” the data in Audibase to retain it in the database (refer to the Audibase operating manual).

Note that any automatic test thresholds recorded will always be transferred, even if a threshold has been manually entered on the audiometer at that frequency. Only manual thresholds entered at frequencies where there is no automatic test threshold are transferred to Audibase.

Note also that if the previous test results on the audiometer (the “retained thresholds”) were not cleared then any retained thresholds at frequencies where an automatic test was not carried out (e.g. for frequencies that were deselected for an automatic test) would also be transferred into Audibase. This is why it is essential to clear the retained thresholds before carrying out an automatic test.

4.3.9 Manual Testing

This assumes that a set of audiometric thresholds has already been established by using the audiometer in manual test mode (see Section 5).

Click the “Select upload manual test” icon (the icon will then be highlighted)

Alternatively use the “Test > Manual” drop-down menu selection at the top of the PC850 window.

To transfer a set of manual thresholds to Audibase click the “Run selected test” icon.
and confirm the operation by clicking “Yes” in the Run Test dialogue box. A further dialogue box will open.

![Upload Manual Readings](image)

This allows either the “Current readings” (i.e. the retained thresholds – see Section 5.3) or the thresholds stored in one of the audiometer's internal memory locations (see Section 5.4) to be transferred to Audibase. To select an internal memory location un-check the “Current readings” box and enter the required memory location (numbers 1 to 12).

Click on OK, and the selected data will be transferred to Audibase. The PC850 window will then close. Remember to “save” the data in Audibase to retain it in the database (refer to the Audibase operating manual).

Note that the manual test method described above will transfer only thresholds stored in the audiometer. The results of any (partial) automatic test will be discarded. Thus, if an automatic test has been completed but with errors, the “Mixed Test” mode should be used to insert manual readings into the incomplete automatic test (see Section 4.3.8).

### 4.4 Options Available to Set-up & Control an Automatic Test

The “Options” menu selection at the top of the PC850 window opens a dialogue box, which provides access to a number of options as follows:

- **Frequencies**, which allows the operator to add or delete specific frequencies to or from the test regime; note that 1kHz is always included

- **Computer test**, which provides controls to allow:
  - the selection of either 2 out of 3, or 3 out of 5 consistent responses to generate a valid threshold
  - a familiarisation run prior to the test
  - a retest of the first frequency to be omitted (including this function can prove useful in correlating test results – see also Section 4.5.7)
- Tone response, which provides controls to determine the action to be taken on error:
  - the number of times a frequency is repeated (0, 1, 2 or 3 times) if an error in testing occurs (for example, if there is no response from the patient)
  - and then the action to be taken if the error continues (skip the frequency, stop the test or pause the test)
- Patient details, which may be ignored when used with Audibase
- COM, which may be ignored for instruments with serial numbers covered by this user guide
- Colour display, which may be selected to display the audiogram in colour
- Colour print, which may be ignored when used with Audibase
- Beep on finish, which sounds an audible warning on the PC at the end of the test
- Password, which allows the user to input a valid password for the connected audiometer

4.5 Error Handling & Troubleshooting

4.5.1 No Instrument Connected

If no audiometer has been connected when a test is requested from Audibase a dialogue box similar to that shown below will be displayed:

![Communication Error](image)

Check
- That the PC850 audiometer is switched on
- That the PC850 audiometer is connected to the computer
- That the PC850 software has been installed correctly

Click OK to close the box and then use the “Edit > Cancel Insert/Edit” option to cancel the operation. Audibase functions may then be continued.

4.5.2 Incorrect Password

If the password of the connected audiometer does not match that displayed in the Options dialogue box in the PC850 window the following message is displayed. Click “OK”, open the Options dialogue box and enter the correct password. Once this is done testing may proceed.

![Wrong Password](image)
4.5.3 No Response from Patient

If the patient does not operate the response switch and the maximum output level is reached the following dialogue box will be displayed:

Check:
- That the earphones and response button are correctly plugged in
- That the audiometer is presenting a tone
- That the Patient Response Switch is working correctly
- That the patient understands the test and that they understand how to respond to the tones presented

The operator can choose to stop the test (“Abort”), retry the frequency (“Retry”) or skip the frequency that was being tested and move on to the next frequency (“Ignore”).

4.5.4 Continual Response from Patient

If the patient holds the response switch on continuously it will not be possible to record a hearing threshold and the following dialogue box will be displayed:

The operator can choose to stop the test (“Abort”), retry the frequency (“Retry”) or skip the frequency that was being tested and move on to the next frequency (“Ignore”).

4.5.5 No Results

If no results are available to transfer to Audibase the following dialogue box will be displayed:
This could be because the PC850 window was closed before any thresholds could be recorded, the test was aborted or some other problem has occurred with the test sequence. Click OK to close the box and then use the “Edit > Cancel Insert/Edit” option to cancel the operation. A further test may then be launched from Audibase.

4.5.6 Errors in Test Sequence

If one or more thresholds cannot be recorded the following dialogue box is displayed at the end of the test:

Click “OK” and consider the options described in Sections 4.3.7 to 4.3.9 to complete the test regime.

4.5.7 Inconsistency in 1kHz Repeat Test

If the repeat frequency option is enabled for a Computer test (see Section 4.4) an additional test at 1kHz is carried out at the end of the test and compared with the original test result at this frequency.

If the two results differ by 10dB or less then the second result is recorded as the threshold at 1kHz and the test continues.

If the two results differ by more than 10dB the following dialogue box is displayed.

The operator can choose to stop the test (“Abort”), retry the repeat frequency (“Retry”) or skip the repeat frequency and continue the test (“Ignore”). If the Ignore option is selected the second result is recorded as the threshold at 1kHz.

4.5.8 USB Lead Disconnected

If the cable connecting the PC850 to the PC becomes disconnected any automatic test running will cease. It may take the audiometer a few moments before the test stops. It may be possible to select control buttons and menus options in the PC850 window on the PC but these will have no effect. Reconnecting the USB lead will also have no effect.

Depending on the task in process when disconnection occurred, one or more error messages may be displayed; for example:
If possible use the “File > Exit” drop-down menu selection at the top of the PC850 window. This should close the PC850 window and return to Audibase. Further error messages may appear, for example:

If possible, use the “Edit > Cancel Insert/Edit” option in Audibase to discard any data, and then close Audibase.

Depending on the task in process when disconnection occurred, the audiometer may lock up and not respond to the controls. If possible, attempt to switch off the audiometer as described in Section 3.2. Then remove the power from the audiometer for several seconds. The PC850 may then be reconnected and Audibase started as usual.

4.5.9 Accidental Closure of PC850 Program

If the PC850 program is closed while an automatic test is running the test will end and the “No results” message will be displayed in Audibase (see Section 4.5.5). It will be necessary to switch the audiometer off and on (see Section 3.2). Clear any test results and re-start the test.

5 Using the Audiometer (Manual Testing)

Manual testing with the audiometer in “standalone” mode may be carried out with or without the connection to the PC. If an automatic test has been launched by Audibase then manual testing is not possible until this has concluded.

5.1 Audiometer display

On start-up the display will show the following default setting:-

<table>
<thead>
<tr>
<th>SIGNAL dBHL</th>
<th>FREQUENCY Hz</th>
</tr>
</thead>
<tbody>
<tr>
<td>30dB</td>
<td>1kHz</td>
</tr>
</tbody>
</table>

This indicates that when the PRESENT key is pressed, a tone will be presented at 30dBHL at a frequency of 1kHz to the indicated ear. On start up the audiometer defaults to the left ear.
5.2 Audiometer controls

5.2.1 Multifunction Keys

Several keys on the audiometer have different functions depending on the actual mode of operation. These are MENU (OFF), LEFT (NO), RIGHT (YES) and FREQUENCY ↪ (MENU SELECT). The use of these keys is described below.

5.2.2 MENU

Press and hold MENU to access the following options. Use the MENU SELECT keys to step through the available options and then the NO, YES or SIGNAL ↩ keys to select an action or modify a setting. Release of the MENU key then initiates the action or saves the modified setting and returns to the default display.

<table>
<thead>
<tr>
<th>Menu Option</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>Switch off?:</td>
<td>As described in Section 3.1</td>
</tr>
<tr>
<td>Clear test?:</td>
<td>Press YES and release MENU to clear the Threshold Retention Function results from the previous test</td>
</tr>
<tr>
<td>Save audiogram to (1):</td>
<td>Use the SIGNAL ↩ keys to select the required storage location and press the YES key to save the audiogram; then release MENU</td>
</tr>
<tr>
<td>Load audiogram no (1):</td>
<td>Use the SIGNAL ↩ keys to select the required storage location and press the YES key to load the audiogram; then release MENU</td>
</tr>
<tr>
<td>Contrast:</td>
<td>Adjust contrast using the SIGNAL ↩ keys; then release MENU</td>
</tr>
</tbody>
</table>

5.2.3 Description of Function of Other Keys

+20dB

This enables tone levels to be presented with up to 20dB higher output in manual test mode; press the key and then use SIGNAL ↑ to access the extra 20dB in 5dB steps; an indicator above the key illuminates green to show that the function is active

TALK OVER

Hold this key to interrupt the test and route the operator’s voice from the front panel microphone to the headset; the level is adjusted with the SIGNAL ↩ keys

LEFT

Press once to select the left ear (the indicator above the key illuminates green); if the left ear is already selected, press again to store the displayed signal value as a threshold (see Section 5.3)

RIGHT

Press once to select the right ear (the indicator above the key illuminates green); if the right ear is already selected, press again to store the displayed signal value as a threshold (see Section 5.3)

SIGNAL

Press the ↩ keys to decrease or increase the level of the tone presented in 5dB steps; to scroll through the range keep the key pressed
FREQUENCY  Press the ⇧ key to select a lower frequency and the ⇧ key to select a higher frequency

PRESENT  Press to present the displayed test signal to the patient. The “PRESENT” indicator above the display will be illuminated green during tone presentation

5.3 Threshold Retention Function

This function allows the thresholds determined for each ear and each frequency to be stored and displayed for reference.

The operator can then review the results at the end of the test and record them on an audiogram card, transfer them into the internal memory (see Section 5.4) or transfer the results into the Amplivox Audibase application (see Sections 4.3.9 or 5.6).

Once a threshold has been determined press the “selected” ear key once again and the level will be stored and displayed in a similar way to that shown below.

To review the retained thresholds, use the FREQUENCY ⇧ ⇧ keys to select the required frequency. The threshold values for the left and right ears are shown on the lower line of the display as illustrated below.

<table>
<thead>
<tr>
<th>SIGNAL dBHL</th>
<th>FREQUENCY Hz</th>
</tr>
</thead>
<tbody>
<tr>
<td>30dB</td>
<td>4kHz</td>
</tr>
<tr>
<td>20</td>
<td>10</td>
</tr>
</tbody>
</table>

Thresholds retained

This display shows thresholds at 4kHz
Left ear 20dBHL
Right ear 10dBHL

To clear the Threshold Retention memory, press and hold the MENU key, use the FREQUENCY ⇧ ⇧ keys to select “Clear test? No”. Press YES and then release the MENU key.

5.4 Saving audiograms in internal memory

The user may save up to 12 audiograms, referenced by number, in the internal memory of the audiometer. To save the current set of audiogram thresholds (the “retained” values described in Section 5.3) press and hold the MENU key, and then press MENU SELECT repeatedly until “Save Audiogram to 1” appears on screen. Use the SIGNAL ⇧ ⇧ keys to select a location numbered 1-12, and then press the YES key. Release the MENU key once confirmation appears on the display. Note that the Save process will overwrite any records that exist in the selected memory location.

5.5 Loading audiograms from internal memory

Press and hold the MENU key, and then press MENU SELECT repeatedly until “Load Audiogram No 1” appears on screen. Use the SIGNAL ⇧ ⇧ keys to select a location numbered 1-12, and then press the YES key. Release the MENU key once confirmation appears on the display.

5.6 Data transfer to Amplivox Audibase

Refer to the Audibase operating manual to transfer test results to a PC with the Amplivox Audibase software installed.
5.7 Suggested Sequence of Operation and Test Procedure

The following notes are for guidance only. Refer also to ISO 8253 (Audiometric Test Methods) for further guidance.

5.7.1 Pre-test

1. Switch the audiometer on
2. Perform a listening check
3. Decide whether to use the Threshold Retention Function and/or an audiogram card to record the thresholds
4. Prepare the test environment & patient (see Sections 3.4 to 3.6)
5. If the patient response switch is not being used give instructions to the patient to acknowledge any tone presented by raising or lowering the finger
6. If the patient response switch is in use give instructions to the patient to acknowledge any tone presented as follows:

   “As soon as you hear the tone, press the switch. When you no longer hear the tone, release the switch”.

7. Fit the headset to the patient. Select the better hearing ear (according to the patient) by pressing either the LEFT or RIGHT key and start the familiarisation session.

5.7.2 Familiarisation

1. Present the tone 30dB at 1kHz for between 1 and 2 seconds. If there is no response at 30dB, increase the attenuation level in 10dB steps until the patient responds
2. When the patient responds, wait for 1 to 2 seconds and present the tone again at the same level; however, if the patient does respond at 30dB, reduce the signal level in 10dB steps, repeating the presentation until there is no response, then increase the signal level in 5dB steps until the patient responds; wait 1 to 2 seconds and present the tone again at the same level
3. If the responses are consistent with the pattern of tone presentation proceed to Section 5.7.3 and start measuring the patient’s hearing thresholds; if not, repeat the familiarisation

5.7.3 Test

1. Use the Clear test option (see Section 5.2.2) to clear any thresholds
2. Present the first test tone at 30dB at 1kHz
3. If the patient responds, reduce the signal level in 10dB steps repeating the presentation until there is no response; then increase the signal level in 5dB steps until the patient responds
4. If the patient does not respond, increase the signal level in 5dB steps until there is a response and then continue with step 4.
5. Repeat the test by reducing the signal level in 10dB steps until the patient no longer responds. Then increase the signal level in 5dB steps until a response occurs and note this level.
6. Repeat step 4 until the patient responds three out of a maximum of five times at the same signal level. This indicates the patient’s hearing threshold level for that frequency. Either mark the threshold on an audiogram card or press the appropriate ear key once to activate the Threshold Retention Function and save the threshold level on screen.
7. Proceed to the next test frequency. It is common practice to test the frequencies in the following order: 1k, 2k, 3k, 4k, 6k, 8k and 500 Hz.
8. Repeat steps 2 to 8 for the other ear.
5.7.4 Post-test

(1) Use the Threshold Retention Function to review the results (See 5.3)
(2) If required do one or more of the following:

- Record the results on an audiogram card, or
- Save the results to the internal memory (Section 5.4), or
- Transfer the results to a computer (Sections 4.3.9 or 5.6)

Refer to Section 5.2.2 to clear the thresholds at the end of a test and, if required, switch off the audiometer.

6 Specification

6.1 Output data

Outputs: Left & Right earphone
Frequency range: 250Hz-8kHz (see Section 6.2)
Frequency accuracy: <1%
Distortion: <2%
Output level range: -10dBHL min; 100dBHL max (all frequencies)
Output level accuracy: Within 3dB
Output level step size: 5dB
Output transducer (AC): DD45 earphones (supplied)
Tone present: Single tone
Communication: Integral talk over facility
USB interface: Interface to PC (PC850 & Audibase software)

6.2 Physical Data

Display: 2 lines of 24 characters
Mains power: 100-240Vac; 50-60Hz; 0.4A
Dimensions: 270mm (W) x 175mm (D) x 68mm (H)
Weight: 0.7kg (approx)
Safety: IEC 60601-1 (plus UL, CSA & EN deviations)
EMC: IEC 60601-1-2
CE mark: To the EU Medical Device Directive

6.3 Equipment classification

Type of protection against electric shock: Powered via SELV ClassII mains adapter
Degree of protection against electric shock: Type B applied part
Degree of protection against ingress of water: Not protected
Mode of operation: Continuous operation
Equipment mobility: Portable

The Model PC850 Audiometer is classified as a Class IIa device under Annex IX of the EU Medical Devices Directive. It is intended for use as a screening audiometer instrument.
7 Symbols

The following symbols appear on the audiometer or mains adapter:

Definition: Refer to instruction manual (mandatory)

Definition: Type B applied part – an applied part providing protection against electric shock, particularly regarding allowable patient leakage current and patient auxiliary current.

The applied parts are the left & right earphones, patient response switch and the associated cables.

Definition: The output from the mains AC adapter is Direct Current

Definition: Class II equipment – equipment in which protection against electric shock does not rely on BASIC INSULATION only, but in which additional safety precautions such as DOUBLE INSULATION or REINFORCED INSULATION are provided, there being no provision for protective earthing or reliance upon installation conditions.

8 Technical Information

Audiometer
Audiometer type: Type 4 (IEC 60645-1:2001)
Type 4 (ANSI S3.6:2004)

Transducers
Types and reference levels: DD45: ISO 389-1, Table 2
Static headband force: Headphones: 4.5N
Sound attenuation characteristics: ISO8253-1, Table 3

Earphone Sound Attenuation Characteristics

<table>
<thead>
<tr>
<th>Frequency, Hz</th>
<th>250</th>
<th>500</th>
<th>1000</th>
<th>2000</th>
<th>4000</th>
<th>8000</th>
</tr>
</thead>
<tbody>
<tr>
<td>Attenuation, dB</td>
<td>5</td>
<td>7</td>
<td>15</td>
<td>25</td>
<td>31</td>
<td>23</td>
</tr>
</tbody>
</table>

Environmental
Operating temperature: +15°C to +35°C
Operating humidity: 30% to 90% (non-condensing)
Atmospheric pressure: 700 hPa to 1060 hPa

Input / Output
Power input: 2.5mm barrel-type socket.
Patient response input: 6.3mm Jack socket
Left & Right outputs: 6.3mm Jack socket
USB: Type B socket
Maximum voltage at any output: 12V peak
9 Routine Maintenance

9.1 Audiometer maintenance

The Amplivox PC850 audiometer is a precision instrument. Handle it carefully in order to ensure its continued accuracy and service. When cleaning the instrument, first disconnect it from the mains supply. Use a soft cloth and mild detergent to clean the instrument panel when required. Refer to ISO 8253-1 for additional guidance.

9.2 Transducer maintenance

Before use check the transducer cables and connectors for signs of wear and/or damage. If you find any, please replace the item immediately by contacting Amplivox or your Amplivox distributor, requesting the relevant part number (see Section 13).

Handle the audiometric headset and other accessories with care. For parts that are in direct contact with the patient it is recommended that replacement parts are used or the parts are subjected to a standard disinfecting procedure between patients.

This includes physically cleaning and use of a recognised disinfectant. The specific manufacturer's instructions should be followed for use of this disinfecting agent to provide an appropriate level of cleanliness.

Clean the ear cushions (including those on the Audiocups, if used) with a recognised disinfectant, e.g. a “Mediswab”.

*Important note*: During the cleaning process do not allow moisture to enter the earphone.

9.3 Mains adapter maintenance

Before use check the mains AC adapter for signs of wear and/or damage. If you find any replace the adapter immediately by contacting Amplivox or your Amplivox distributor. Refer to Section 13 for approved part numbers.

**DO NOT USE ANY OTHER TYPE OF MAINS ADAPTER WITH THIS INSTRUMENT.** See Section 2.3.

10 Instrument Storage and Transportation

This instrument can be stored or transported within the following environmental parameters:

- Temperature: -20°C to +70°C
- Humidity: 10% to 90% (non-condensing)
- Atmospheric Pressure: 500 hPa to 1060 hPa
11 Calibration and Repair of the Instrument

Amplivox recommends that this audiometer should be calibrated on an annual basis. Please contact Amplivox or the designated distributor for details of calibration services. Refer to ISO 8253-1 for additional guidance.

The instrument should be returned to the manufacturer for service & repair. There are no user-serviceable parts within it.

When packing the instrument for shipping, please use the original shipping carton and packing materials. Ensure that the headset leads are not wrapped around the headband of the headset.

12 Guarantee

All Amplivox instruments are guaranteed against faulty materials and manufacture. The instrument will be repaired free of charge for a period of one year from the date of despatch if returned, carriage paid, to the Amplivox service department. Return carriage is free of charge for customers in the UK and chargeable for overseas customers.

Important Note:
The following exceptions apply:

Earphones may go out of calibration due to rough handling or impact (dropping). The life of the leads is also dependent upon conditions of use. These parts are only guaranteed against faulty materials or manufacture.

13 Ordering Consumables and Accessories

To order consumables, additional accessories and to replace detachable parts that have been damaged, please contact Amplivox for current prices and delivery charges. The items available are listed below:

<table>
<thead>
<tr>
<th>Stock No.</th>
<th>Description</th>
</tr>
</thead>
<tbody>
<tr>
<td>A022</td>
<td>Audiocups (noise reducing earphone enclosures)</td>
</tr>
<tr>
<td>AC1042</td>
<td>Audiocup ear cushion</td>
</tr>
<tr>
<td>AC1047</td>
<td>Audiocup headband</td>
</tr>
<tr>
<td>AC1048</td>
<td>Audiocup headband cover</td>
</tr>
<tr>
<td>A023</td>
<td>Headband (standard headphone)</td>
</tr>
<tr>
<td>A026</td>
<td>Earphone cushion</td>
</tr>
<tr>
<td>A032</td>
<td>Earphones DD45 *</td>
</tr>
<tr>
<td>A030</td>
<td>Headset lead</td>
</tr>
<tr>
<td>B128</td>
<td>Carrying case</td>
</tr>
<tr>
<td>A091-7</td>
<td>Approved mains adapter (within EU)</td>
</tr>
<tr>
<td>A091-6</td>
<td>Approved mains adapter (rest of world)</td>
</tr>
<tr>
<td>A085</td>
<td>Patient response switch</td>
</tr>
<tr>
<td>A051</td>
<td>Audiogram cards (pack of 50)</td>
</tr>
<tr>
<td>MANPC850</td>
<td>Amplivox PC850 operating manual (OM015)</td>
</tr>
<tr>
<td>F07</td>
<td>USB Cable, 1.8m</td>
</tr>
</tbody>
</table>
Accessories marked * require calibration with the specific audiometer to be used. Do not attempt to use these accessories until the audiometer has been calibrated to match their characteristics.

Shipping documentation will reference the stock number quoted above, and images of the parts alongside the relevant stock number are available on the Amplivox website (www.amplivox.ltd.uk). The required fitting instructions are supplied with each part.

14 Disposal Information

Amplivox Limited is fully compliant with the WEEE (Waste Electrical and Electronic Equipment) Regulations. Our PRN (Producer Registration Number) is WEE/GA0116XU and we are registered with the approved WEEE Compliance Scheme, B2B Compliance, approval number WEE/MP3338PT/SCH.

The main purpose of the WEEE Regulations is to encourage the segregation of waste electrical items from the general waste stream and into reuse, recovery and recycling routes.

Therefore for any waste electrical units purchased from Amplivox that either:

- bear the crossed out wheeled bin symbol with black bar underneath, or
- have been replaced with new Amplivox products on a like-for-like basis

please contact our WEEE Compliance Scheme, B2B Compliance, using the details below. B2B Compliance will be able to provide further information on how to recycle your waste electrical units and answer any queries you may have.

**B2B Compliance**
Tel: +44 (0) 1691 676 124 (Option 2)
Email: operations@b2bcompliance.org.uk
### Appendix 1 - EMC Guidance & Manufacturer’s Declaration

#### Guidance and manufacturer’s declaration – electromagnetic emissions

<table>
<thead>
<tr>
<th>Emissions test</th>
<th>Compliance</th>
<th>Electromagnetic environment – guidance</th>
</tr>
</thead>
<tbody>
<tr>
<td>RF emissions</td>
<td>Group 1</td>
<td>The PC850 Audiometer uses RF energy only for its internal function. Therefore, its RF emissions are very low and are not likely to cause interference in nearby electronic equipment.</td>
</tr>
<tr>
<td>CISPR 11</td>
<td></td>
<td></td>
</tr>
<tr>
<td>RF emissions</td>
<td>Class A</td>
<td>The PC850 Audiometer is suitable for use in all establishments other than domestic and those directly connected to the public low-voltage power supply network that supplies buildings used for domestic purposes</td>
</tr>
<tr>
<td>CISPR 11</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Harmonic emissions</td>
<td>Class A</td>
<td></td>
</tr>
<tr>
<td>IEC 61000-3-2</td>
<td></td>
<td></td>
</tr>
<tr>
<td>Voltage fluctuations/flicker emissions</td>
<td>Complies</td>
<td></td>
</tr>
<tr>
<td>IEC 61000-3-3</td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

#### Guidance and manufacturer’s declaration – electromagnetic immunity (1)

<table>
<thead>
<tr>
<th>Immunity test</th>
<th>IEC 60601 test level</th>
<th>Compliance level</th>
<th>Electromagnetic environment – guidance</th>
</tr>
</thead>
<tbody>
<tr>
<td>Electrostatic Discharge (ESD)</td>
<td>±6 kV contact</td>
<td>±6 kV contact</td>
<td>Floors should be wood, concrete or ceramic tile. If floors are covered with synthetic material, the relative humidity should be at least 30%</td>
</tr>
<tr>
<td>IEC 61000-4-2</td>
<td>±8 kV air</td>
<td>±8 kV air</td>
<td></td>
</tr>
<tr>
<td>Electrical fast transient/burst</td>
<td>±2 kV for power supply lines</td>
<td>±2 kV for power supply lines</td>
<td>Mains power quality should be that of a typical commercial or hospital environment</td>
</tr>
<tr>
<td>IEC 61000-4-4</td>
<td>±1 kV for input/output lines</td>
<td>±1 kV for input/output lines</td>
<td></td>
</tr>
<tr>
<td>Surge</td>
<td>±1 kV differential mode</td>
<td>±1 kV differential mode</td>
<td>Mains power quality should be that of a typical commercial or hospital environment</td>
</tr>
<tr>
<td>IEC 61000-4-5</td>
<td>±2 kV common mode</td>
<td>±2 kV common mode</td>
<td></td>
</tr>
</tbody>
</table>

#### Immunity test                      | IEC 60601 test level | Compliance level | Electromagnetic environment – guidance                                                                 |
<table>
<thead>
<tr>
<th></th>
<th></th>
<th></th>
<th></th>
</tr>
</thead>
<tbody>
<tr>
<td>Voltage dips, short interruptions and voltage variations on power supply input lines</td>
<td>&lt;5% $U_T$ (&lt;95% dip in $U_T$) for 0.5 cycle</td>
<td>&lt;5% $U_T$ (&lt;95% dip in $U_T$) for 0.5 cycle</td>
<td>Mains power quality should be that of a typical commercial or hospital environment. If the user of the PC850 Audiometer requires continued operation during power mains interruptions, it is recommended that the PC850 Audiometer be powered from an uninterruptible power supply or a battery</td>
</tr>
<tr>
<td>IEC 61000-4-11</td>
<td>40% $U_T$ (60% dip in $U_T$) for 5 cycles</td>
<td>40% $U_T$ (60% dip in $U_T$) for 5 cycles</td>
<td></td>
</tr>
<tr>
<td></td>
<td>70% $U_T$ (30% dip in $U_T$) for 25 cycles</td>
<td>70% $U_T$ (30% dip in $U_T$) for 25 cycles</td>
<td></td>
</tr>
<tr>
<td></td>
<td>&lt;5% $U_T$ (&gt;95% dip in $U_T$) for 5 sec</td>
<td>&lt;5% $U_T$ (&gt;95% dip in $U_T$) for 5 sec</td>
<td></td>
</tr>
<tr>
<td>Power frequency (50/60 Hz) magnetic field</td>
<td>3 A/m</td>
<td>3 A/m</td>
<td>Power frequency magnetic fields should be at levels characteristic of a typical location in a typical commercial or hospital environment.</td>
</tr>
<tr>
<td>IEC 61000-4-8</td>
<td></td>
<td></td>
<td></td>
</tr>
</tbody>
</table>

**NOTE $U_T$ is the a.c. mains voltage prior to the application of the test level**
### Guidance and manufacturer’s declaration – electromagnetic immunity (2)

The Amplivox PC850 Audiometer is intended for use in the electromagnetic environment specified below. The customer or user of the PC850 Audiometer should assure that it is used in such an environment.

<table>
<thead>
<tr>
<th>Immunity test</th>
<th>IEC 60601 test level</th>
<th>Compliance level</th>
<th>Electromagnetic environment – guidance</th>
</tr>
</thead>
<tbody>
<tr>
<td>Conducted RF</td>
<td>IEC 61000-4-6</td>
<td>3 Vrms 150kHz to 80MHz</td>
<td>3 Vrms 150kHz to 80MHz</td>
</tr>
<tr>
<td>Radiated RF</td>
<td>IEC 61000-4-3</td>
<td>3 V/m 80MHz to 2.5GHz</td>
<td>3 V/m 80MHz to 2.5GHz</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>[ d = 1.2\sqrt{P} ]</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>[ d = 1.2\sqrt{P} \text{ 80MHz to 800MHz} ]</td>
</tr>
<tr>
<td></td>
<td></td>
<td></td>
<td>[ d = 2.3\sqrt{P} \text{ 800MHz to 2.5GHz} ]</td>
</tr>
</tbody>
</table>

where \( P \) is the maximum output power rating of the transmitter in Watts (W) according to the transmitter manufacturer and \( d \) is the recommended separation distance in metres (m).

Field strengths from fixed RF transmitters, as determined by an electromagnetic site survey, \( a \) should be less than the compliance level in each frequency range. \( b \)

Interference may occur in the vicinity of equipment marked with the following symbol:

![Symbol](image)

**NOTE 1** At 80MHz and 800MHz, the higher frequency range applies.

**NOTE 2** These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption and reflection from structures, objects and people.

\( a \) Field strengths from fixed transmitters, such as base stations for radio (cellular/cordless) telephones and land mobile radios, amateur radio, AM and FM radio broadcast and TV broadcast cannot be predicted theoretically with accuracy. To assess the electromagnetic environment due to fixed RF transmitters, an electromagnetic site survey should be considered. If the measured field strength in the location in which the PC850 Audiometer is used exceeds the applicable RF compliance level above, the PC850 Audiometer should be observed to verify normal operation. If abnormal performance is observed, additional measures may be necessary, such as re-orienting or relocating the PC850 Audiometer.

\( b \) Over the frequency range 150 kHz to 80 MHz, field strengths should be less than 3 V/m.
Recommended separation distances between portable and mobile RF communications equipment and the PC850 Audiometer

The Amplivox PC850 Audiometer is intended for use in an electromagnetic environment in which radiated RF disturbances are controlled. The customer or the user of the PC850 Audiometer can help prevent electromagnetic interference by maintaining a minimum distance between portable and mobile RF communications equipment (transmitters) and the PC850 Audiometer as recommended below, according to the maximum output power of the communications equipment.

<table>
<thead>
<tr>
<th>Rated maximum output power of transmitter (W)</th>
<th>Separation distance according to frequency of transmitter (m)</th>
</tr>
</thead>
<tbody>
<tr>
<td>150 kHz to 80 MHz</td>
<td>80 MHz to 800 MHz</td>
</tr>
<tr>
<td>d = 1.2√P</td>
<td>d = 1.2√P</td>
</tr>
<tr>
<td>0.01</td>
<td>0.12</td>
</tr>
<tr>
<td>0.1</td>
<td>0.38</td>
</tr>
<tr>
<td>1</td>
<td>1.2</td>
</tr>
<tr>
<td>10</td>
<td>3.8</td>
</tr>
<tr>
<td>100</td>
<td>12</td>
</tr>
</tbody>
</table>

For transmitters rated at a maximum output power not listed above, the recommended separation distance d in metres (m) can be estimated using the equation applicable to the frequency of the transmitter, where P is the maximum output power rating of the transmitter in Watts (W) according to the transmitter manufacturer.

NOTE 1 At 80MHz and 800MHz, the separation distance for the higher frequency range applies.

NOTE 2 These guidelines may not apply in all situations. Electromagnetic propagation is affected by absorption and reflection from structures, objects and people.
Appendix 2 - Use with Non-medical Electrical Equipment

Any person who connects external equipment to signal input, signal output or other connectors has created a medical electrical system and is therefore responsible for the system complying with the requirements of clause 16 of IEC 60601-1:2005 (General requirements for basic safety and essential performance).

If connections are made to standard equipment such as printers and computers, special precautions must be taken in order to maintain medical safety. The following notes are provided for guidance in making such connections to ensure that the general requirements of clause 16 of IEC 60601-1:2005 are met.

The following signal inputs and outputs on the Amplivox PC850 audiometer are electrically isolated to the requirements of IEC 60601-1 in order to reduce any potential hazard associated with the use of mains-powered equipment connected to these inputs and outputs:

<table>
<thead>
<tr>
<th>Socket Label</th>
<th>Socket Type</th>
<th>Typical Connection</th>
</tr>
</thead>
<tbody>
<tr>
<td>USB</td>
<td>USB Connector Type B</td>
<td>Computer</td>
</tr>
</tbody>
</table>

External equipment intended for connection to signal input, signal output or other connectors, shall comply with the relevant IEC or international standards (e.g. IEC 60950, CISPR 22 & CISPR 24 for IT equipment, and the IEC 60601 series for medical electrical equipment).

Equipment not complying with IEC 60601 shall be kept outside the patient environment, as defined in IEC 60601-1:2005 (at least 1.5m from the patient). The operator must not touch the connected equipment and the patient at the same time as this would result in an unacceptable hazard.

Refer to Diagrams 1 & 2 below for typical configurations of connected peripheral equipment.
Diagram 2: PC850 used with the medically-approved mains adapter and PC

- Mains Outlet
- Medical Mains Adapter
- PC850 Audiometer
- PC Power Supply
- PC via USB Socket